Atualização de segurança para Ubuntu

Boa tarde pessoal! Hoje foi lançada nova atualização de segurança para o Ubuntu (versòes 12.04 LTS para frente). Foram descobertas algumas vulnerabilidades no kernel: USN-1929-1: Linux kernel vulnerability USN-1930-1: Linux kernel (OMAP4) vulnerabilities USN-1931-1: Linux kernel (Quantal HWE) vulnerabilities USN-1936-1: Continue lendo Atualização de segurança para Ubuntu